Oracle OpenVPN

Collapse
X
 
  • Time
  • Show
Clear All
new posts
  • sarunas
    Junior Member
    • Jun 2024
    • 2

    Oracle OpenVPN

    Hello,
    I am using a Free Tier account in oracle. The OpenVPN server worked well on the Oracle server, but one day I could not connect to the OpenVPN server. I deleted everything and tried to install it again, but when I tried to install OpenVPN on Oracle, I got an error.
    Error: Service error:LimitExceeded. The following service limits were exceeded: reserved-public-ip-count. Request a service limit increase from the service limits page in the console.
    Maybe someone knows what happened with Oracle?
    I checked the reserved public IP count and saw that I don't have any available IP addresses.
    Click image for larger version

Name:	image.png
Views:	18
Size:	11.0 KB
ID:	246Maybe Oracle change free tier limit?
    Somebody could give me advice, how solve this problem?‚Äč
  • PetervdM
    Junior Member
    • Mar 2024
    • 2

    #2
    Originally posted by sarunas
    Somebody could give me advice, how solve this problem?
    what about contacting oracle support?

    Comment


    • sarunas
      sarunas commented
      Editing a comment
      I first wrote here, maybe somebody know why is not working
Working...
😀
😂
🥰
😘
🤢
😎
😞
😡
👍
👎